Problema visualizzazione blog con Firefox

Questo argomento contiene 6 risposte, ha 3 partecipanti, ed è stato aggiornato da  AnnaRecchia 7 anni, 6 mesi fa.

Stai vedendo 7 articoli - dal 1 a 7 (di 7 totali)
  • Autore
    Articoli
  • #630123

    AnnaRecchia
    Partecipante

    Sto avendo nuovamente problemi di visualizzazione del blog con Firefox.
    Ecco un’immagine esplicativa
    [SPOILER][/SPOILER]

    Avevo già segnalato in passato questo problema.
    Ma siete poi riusciti a capire da cosa dipende? Eventualmente esiste una soluzione? Perché per me è una gran rottura di scatole, non posso aprire Internet Explorer solo per visualizzare bene la pagina. Se anche altri utenti Firefox hanno lo stesso problema questo scoraggierebbe la lettura degli articoli.
    :help::help::help::help::help:

    #789741

    Alexander 23
    Partecipante

    Direi che questo è solo un tuo problema:icon_wink:Sono andato adesso nel Blog con Firefox,e a me è scritto tutto in italiano:asd:

    #789745

    AnnaRecchia
    Partecipante

    Direi che questo è solo un tuo problema:icon_wink:Sono andato adesso nel Blog con Firefox,e a me è scritto tutto in italiano:asd:

    ok, meglio così, ma io cosa posso fare per risolvere questo problema di codifica?

    #789750

    Alexander 23
    Partecipante

    ok, meglio così, ma io cosa posso fare per risolvere questo problema di codifica?

    Non ne ho idea,ma se si può risolvere puoi chiedere qui come fare:D

    #789794

    Alex S.
    Partecipante

    #789804

    AnnaRecchia
    Partecipante

    Io non visualizzo il contenuto del post :sad1:

    #630124

    Alex S.
    Partecipante

    io non visualizzo il contenuto del post :sad1:

    msn :d

Stai vedendo 7 articoli - dal 1 a 7 (di 7 totali)

Devi essere loggato per rispondere a questa discussione.